No option "Vertices-Face" in mesh driver dropdown

Hi, I just imported original face mesh downloaded from this website into DeepAR studio . In Mesh driver dropdown it shown the option “Vertices-Face” with two others (Bones, bones2d). But after basic editing ( Applied only a texture, not touched any geometry ) in blender and again importing in DeepAR the “Vertices-Face” option is missing . How can I enable it to track face vertices.

Hi, to use vertex drivers you need to disable the Calculate tangent space option in the FBX import settings and reimport the model, or you can use the Face mesh from the mesh dropdown, it’s included in the studio.